<!DOCTYPE html><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head ><meta charset="UTF-8" /><meta name="alexaVerifyID" content="B-kBrXWfBIk5qxOh02Bw7h45mH0"/><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="http://www.esdiari.com/wp-content/cache/autoptimize/css/autoptimize_8da5b45b6c0ffe1362c56058b0ebc8cb.css" rel="stylesheet" /><title>Presentació IV Cursa de la Dona - EsDiari.com</title><meta name="description" content="La IV Cursa de la Dona que tindrà lloc el pròxim 5 de març a Maó en el marc de la celebració del Dia Internacional de les Dones."/><meta name="news_keywords" content="aspanob, ayuntamiento de mahón, biel pons, cristina fernández, joana torres, loli ametller, maó - mahón, parc rochina" /><meta name="original-source" content="http://www.esdiari.com/presentacio-iv-cursa-dona/" /><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.esdiari.com/presentacio-iv-cursa-dona/" /><link rel="publisher" href="https://plus.google.com/+esdiari"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Presentació IV Cursa de la Dona - EsDiari.com" /><meta property="og:description" content="La IV Cursa de la Dona que tindrà lloc el pròxim 5 de març a Maó en el marc de la celebració del Dia Internacional de les Dones." /><meta property="og:url" content="http://www.esdiari.com/presentacio-iv-cursa-dona/" /><meta property="og:site_name" content="EsDiari.com" /><meta property="article:publisher" content="https://www.facebook.com/esdiari" /><meta property="article:author" content="http://facebook.com/esdiari" /><meta property="article:tag" content="ASPANOB" /><meta property="article:tag" content="Ayuntamiento de Mahón" /><meta property="article:tag" content="Biel Pons" /><meta property="article:tag" content="Cristina Fernández" /><meta property="article:tag" content="Joana Torres" /><meta property="article:tag" content="Loli Ametller" /><meta property="article:tag" content="Maó - Mahón" /><meta property="article:tag" content="parc Rochina" /><meta property="article:section" content="Deportes" /><meta property="article:published_time" content="2017-02-07T10:10:01+01:00" /><meta property="article:modified_time" content="2017-02-07T09:17:24+01:00" /><meta property="og:updated_time" content="2017-02-07T09:17:24+01:00" /><meta property="fb:admins" content="1224964477" /><meta property="og:image" content="http://www.esdiari.com/wp-content/uploads/2017/02/iv-cursa-dona.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La IV Cursa de la Dona que tindrà lloc el pròxim 5 de març a Maó en el marc de la celebració del Dia Internacional de les Dones." /><meta name="twitter:title" content="Presentació IV Cursa de la Dona - EsDiari.com" /><meta name="twitter:site" content="@esdiari_menorca" /><meta name="twitter:image" content="http://www.esdiari.com/wp-content/uploads/2017/02/iv-cursa-dona.jpg" /><meta name="twitter:creator" content="@esdiari_menorca" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="EsDiari.com &raquo; Feed" href="http://feeds.feedburner.com/esdiarimenorca" /><link rel="alternate" type="application/rss+xml" title="EsDiari.com &raquo; RSS de los comentarios" href="http://www.esdiari.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.esdiari.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C900%7CMerriweather%3A300%2C700&#038;ver=0.4' type='text/css' media='all' /><!--[if lte IE 6]><link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.esdiari.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' /> <![endif]--> <!--[if lte IE 7]><link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.esdiari.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' /> <![endif]-->  <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-25316910-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');</script>  <script type='text/javascript'>/*  */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.esdiari.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.esdiari.com\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"inferior","layout":"ventana"};
/*  */</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://www.esdiari.com/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.esdiari.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.esdiari.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.esdiari.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.esdiari.com/?p=52744' /><link rel="alternate" type="application/json+oembed" href="http://www.esdiari.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esdiari.com%2Fpresentacio-iv-cursa-dona%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.esdiari.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.esdiari.com%2Fpresentacio-iv-cursa-dona%2F&#038;format=xml" /><style type="text/css">.enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7724037840603567",
    enable_page_level_ads: true
  });</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:268363,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://www.esdiari.com/presentacio-iv-cursa-dona/amp/" /><link rel="icon" href="http://www.esdiari.com/wp-content/uploads/2015/10/cropped-esdiari-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.esdiari.com/wp-content/uploads/2015/10/cropped-esdiari-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.esdiari.com/wp-content/uploads/2015/10/cropped-esdiari-favicon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.esdiari.com/wp-content/uploads/2015/10/cropped-esdiari-favicon-270x270.png" /> <script type="text/javascript" src="http://www.esdiari.com/wp-content/cache/autoptimize/js/autoptimize_38c8bb9f2b7bab32d5fec14d7a8b8595.js"></script></head><body class="post-template-default single single-post postid-52744 single-format-standard custom-header content-sidebar magazine-pro-blue primary-nav" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.esdiari.com/">EsDiari.com</a></p><p class="site-description" itemprop="description">Diario Digital de Menorca - Noticias y Actualidad de Menorca</p></div><div class="widget-area header-widget-area"><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-principal-es-diari" class="menu genesis-nav-menu menu-primary"><li id="menu-item-29110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29110"><a href="http://www.esdiari.com/" itemprop="url"><span itemprop="name">Portada</span></a></li><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.esdiari.com/actualidad/" itemprop="url"><span itemprop="name">Actualidad</span></a></li><li id="menu-item-25543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25543"><a href="http://www.esdiari.com/politica/" itemprop="url"><span itemprop="name">Política</span></a></li><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a title="Artículos de opinión y de nuestros colaboradores" href="http://www.esdiari.com/opinion/" itemprop="url"><span itemprop="name">Opinión</span></a></li><li id="menu-item-18704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18704"><a href="http://www.esdiari.com/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li></ul></div></nav></div></div></header><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-municipios" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-29108" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-29108"><a href="http://www.esdiari.com/mao-mahon/" itemprop="url"><span itemprop="name">Maó &#8211; Mahón</span></a></li><li id="menu-item-29103" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-29103"><a href="http://www.esdiari.com/ciutadella-de-menorca/" itemprop="url"><span itemprop="name">Ciutadella de Menorca</span></a></li><li id="menu-item-29102" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-29102"><a href="http://www.esdiari.com/alaior/" itemprop="url"><span itemprop="name">Alaior</span></a></li><li id="menu-item-29104" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-29104"><a href="http://www.esdiari.com/es-castell/" itemprop="url"><span itemprop="name">Es Castell</span></a></li><li id="menu-item-29105" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-29105"><a href="http://www.esdiari.com/es-mercadal/" itemprop="url"><span itemprop="name">Es Mercadal</span></a></li><li id="menu-item-29107" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-29107"><a href="http://www.esdiari.com/ferreries/" itemprop="url"><span itemprop="name">Ferreries</span></a></li><li id="menu-item-29109" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-29109"><a href="http://www.esdiari.com/sant-lluis/" itemprop="url"><span itemprop="name">Sant Lluís</span></a></li><li id="menu-item-29106" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-29106"><a href="http://www.esdiari.com/es-migjorn/" itemprop="url"><span itemprop="name">Es Migjorn</span></a></li></ul></div></nav><div class="after-header widget-area"><div class="wrap"><section id="text-68" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7724037840603567"
data-ad-slot="3605176214"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section></div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-52744 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-aspanob tag-ayuntamiento-de-mahon tag-biel-pons tag-cristina-fernandez tag-joana-torres tag-loli-ametller tag-mao-mahon tag-parc-rochina entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Presentació IV Cursa de la Dona</h1><p class="entry-meta"><span class="entry-categories"><strong>Noticia publicado en:</strong> <a href="http://www.esdiari.com/deportes/" rel="category tag">Deportes</a></span> - <time class="entry-time" itemprop="datePublished" datetime="2017-02-07T10:10:01+00:00"><strong>Fecha:</strong> 7 febrero, 2017</time> - <time class="entry-time" itemprop="datePublished" datetime="2017-02-07T10:10:01+00:00"><strong>Hora:</strong> 10:10</time></p></header><div class="entry-content" itemprop="text"><img width="800" height="400" src="http://www.esdiari.com/wp-content/uploads/2017/02/iv-cursa-dona.jpg" class="attachment-post-image size-post-image wp-post-image" alt="IV Cursa de la Dona a Maó - Mahón" srcset="http://www.esdiari.com/wp-content/uploads/2017/02/iv-cursa-dona.jpg 800w, http://www.esdiari.com/wp-content/uploads/2017/02/iv-cursa-dona-300x150.jpg 300w, http://www.esdiari.com/wp-content/uploads/2017/02/iv-cursa-dona-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p>La <strong>IV Cursa de la Dona</strong>, que tindrà lloc el pròxim 5 de març a <a href="/mao-mahon/">Maó</a>, en el marc de la celebració del <a href="http://www.esdiari.com/mao-contra-violencia-dones/">Dia Internacional de les Dones</a>. L’acte de presentació ha comptat amb la presència del <a href="/biel-pons/">regidor d’Igualtat, Biel Pons</a>, de <strong>Joana Torres</strong> i <strong>Loli Ametller</strong>, de <a href="/aspanob/">l’associació Aspanob</a>, i de <a href="/cristina-fernandez/">Cristina Fernández, de l’associació Alba</a>.</p><p>La cursa començarà a les 10 hores i el punt de sortida serà el <strong>parc Rochina</strong>. Els participants podran triar entre dos recorreguts, un de 2,6 km i un altre de 7,8 km. El preu de la inscripció és de 5 euros per als adults i de 3 euros per als infants, i es pot realitzar a través de <a href="http://www.elitechip.net/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.elitechip.net/', 'la pàgina web d’Elitechip');" rel="nofollow">la pàgina web d’Elitechip</a>, o una hora abans al mateix lloc d’inici de la cursa.</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7724037840603567"
data-ad-slot="3605176214"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><p>La cursa tindrà caràcter solidari, i la recaptació anirà a benefici <strong>l’Associació de dones afectades de càncer de mama (Alba)</strong> i de <a href="/aspanob/">l’Associació de pares de nins amb càncer de Balears (Aspanob)</a>.</p><p><strong>Biel Pons</strong> ha explicat que <em>“la Cursa de la Dona s’inclou dins el marc de celebració del Dia Internacional de la Dona, i tot el mes de març el dedicarem a la igualtat”</em>, i ha afegit que l’objectiu d’aquesta commemoració serà <em>“mostrar totes les facetes de la dona com a persona: la dona esportista, la dona a la literatura, la dona política…, per tal de sensibilitzar amb el tema de la igualtat i la feina que cal fer encara per arribar a un punt en què home i dona siguin iguals”</em>.</p><p>Per la seva banda, <a href="/joana-torres/">Joana Torres, de l’associació Aspanob</a>, ha agraït <a href="/ayuntamiento-de-mahon/">la feina de l’Ajuntament de Maó</a> i el suport de <strong>l’associació Alba</strong>, i ha assenyalat que <em>“per nosaltres, com a famílies afectades, és molt important aquesta cursa, perquè la participació en l’àmbit familiar ens dóna força per seguir endavant”</em>.</p><p>Finalment, <strong>Cristina Fernández</strong>, de <strong>l’associació Alba</strong>, també ha agraït a <strong>l’Ajuntament</strong> l’organització de la cursa, i ha recalcat que <em>“l’objectiu final és visibilitzar el paper de la dona en la societat”</em>. <a href="/cristina-fernandez/">Fernández</a>, també volgut reivindicar la importància de l’exercici físic, tant per a la recuperació com per al manteniment de la salut.</p></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><strong>Archivado en:</strong><br><a href="http://www.esdiari.com/aspanob/" rel="tag">ASPANOB</a>, <a href="http://www.esdiari.com/ayuntamiento-de-mahon/" rel="tag">Ayuntamiento de Mahón</a>, <a href="http://www.esdiari.com/biel-pons/" rel="tag">Biel Pons</a>, <a href="http://www.esdiari.com/cristina-fernandez/" rel="tag">Cristina Fernández</a>, <a href="http://www.esdiari.com/joana-torres/" rel="tag">Joana Torres</a>, <a href="http://www.esdiari.com/loli-ametller/" rel="tag">Loli Ametller</a>, <a href="http://www.esdiari.com/mao-mahon/" rel="tag">Maó - Mahón</a>, <a href="http://www.esdiari.com/parc-rochina/" rel="tag">parc Rochina</a></span>.</p><div class="after-entry widget-area"><div class="wrap"><section id="text-61" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Otros artículos en EsDiari.com</h4><div class="textwidget"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7724037840603567"
data-ad-slot="5590476612"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section><section id="text-71" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><h4>Algunas cosas que necesitas saber sobre EsDiari.com</h4><p><a href="/quienes-somos/">EsDiari.com</a> es, posiblemente, uno de los diarios digitales más antiguos de las Islas Baleares. Llevamos publicando actualidad y <a href="/actualidad/">noticias sobre Menorca</a> desde 1998.</p><p>Puedes seguir / recibir las noticias que publicamos, siempre de forma gratuita, a través de los siguientes canales:</p><ul><li>En el <a href="http://www.esdiari.com">propio portal</a>.</li><li>Mediante suscripción gratuita <a href="http://www.esdiari.com/suscripcion-gratuita/">utilizando tu correo electrónico</a>.</li><li>Con tu lector favorito de <a href="http://feeds.feedburner.com/esdiarimenorca" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://feeds.feedburner.com/esdiarimenorca', 'RSS');">RSS</a></li><li>O, a través de las redes sociales en <a href="https://www.facebook.com/esdiari/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/esdiari/', 'Facebook');">Facebook</a> o <a href="https://twitter.com/esdiari_menorca" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/esdiari_menorca', 'Twitter');">Twitter</a>.</li></ul><p>Si lo que buscas es promocionar tu servicio, producto o empresa quizá te interese <a href="/publicidad/">consultar nuestras tarifas publicitarias</a>.</p><p>Para cualquier otro comentario, observación, corrección, crítica, información o envío de una noticia puedes utilizar nuestro <a href="/contacta-con-el-diario-digital-de-menorca/">formulario de contacto</a>.</p></div></div></section></div></div></footer></article></main></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>&#x000A9;&nbsp;1998&#x02013;2017 Es Diari Diario Digital de Menorca | Algunos derechos reservados | Propiedad de: Soluciones Técnicas 3 Webd SL</p></div></footer></div><div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-tema-azul"><div class="cdp-cookies-texto"><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que tengas la mejor experiencia de usuario. Más información en <a href="http://www.esdiari.com/politica-cookies/">política de cookies</a>.</p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a></div></div></body></html>